Ich habe einen Ledger Nano S mit Firmware 1.6.0, der Ledger Live 2.20.0 verwendet. Wenn ich versuche, Zcash abzuheben (App 1.4.7), erhalte ich den Fehler:

*Der Server konnte Ihre Anfrage nicht bearbeiten. Bitte versuchen Sie es später erneut oder kontaktieren Sie den Ledger-Support. {“result”:null, “error”:{“code”:-26, “message”: “16: old-consensus-branch-id (Expected e9ff75a6, found f5b9230b)”}, “id”:8189007}*

Biri yardım edebilir mi? Vielleicht u/btchip?

Abone ol
Bildir
misafir
0 Yorum
Satır İçi Geri Bildirimler
Tüm yorumları görüntüleyin