Hallo Ledger,

Gestern habe ich meine Live-Brieftasche auf Version 2.9.0 aktualisiert und war schockiert, als ich darin Werbung sah (Karussell). Inwiefern ist das akzeptabel?
Sie informieren uns nur darüber, dass wir gehackt wurden, und gleichzeitig fügen Sie uns zusätzliche Angriffsvektoren in unsere Brieftasche ein, die angeblich luftdicht sein sollen!
Außerdem haben wir gutes Geld für die Brieftasche bezahlt, und gezwungen zu sein, Anzeigen zu sehen, ist einfach eine schlechte Geschäftsentscheidung Ihrerseits. Ganz zu schweigen von dem Sicherheitsrisiko!

Dies ist die schlechteste Entscheidung, die Sie getroffen haben. Bitte entfernen Sie sie so schnell wie möglich!
Ich erwäge ernsthaft, zu meinem Trezor zu wechseln, wenn die Anzeigen nicht in Kürze entfernt werden.

Es gab noch einen weiteren Beitrag dazu, aber er wurde aus irgendeinem Grund gelöscht [https://www.reddit.com/r/ledgerwallet/comments/hzqdxm/290_give_us_an_option_to_disable_the_carousel/](https://www.reddit.com/r/ledgerwallet/comments/hzqdxm/290_give_us_an_option_to_disable_the_carousel/)

Abonnieren
Benachrichtige mich bei
guest
0 Comments
Inline Feedbacks
View all comments