嗨,您好!

Meine App ist auf dem neuesten Stand 2.23 und wenn ich versuche, ein neues polkadot-Konto hinzuzufügen, erhalte ich folgenden Fehler :

App-Update erforderlich, bitte deinstallieren Sie die Polkadot-App im Manager und installieren Sie sie erneut.

Was ich mehrfach auf meinem Telefon und in der Desktop-App gemacht habe und es funktioniert nicht.

Meine Polkadot-App-Version ist: 5.23.0

Hat jemand eine Lösung für dieses Problem?

tyvm

编辑: Also ich habe eine Lösung für mein Problem gefunden, ich muss nur die Firmware meines Ledgers aktualisieren, nicht nur die App

订阅
提醒
来宾
0 评论
内联反馈
查看所有评论